<!doctype html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/newslanes.com\/2022\/02\/05\/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<title>Queen’s Message For Camilia Is Bid For ‘trouble Free’ Transition - ‘Future Proofing’</title>
<meta name="description" content="Her blessing for the Duchess of Cornwall is the monarch &quot;future-proofing&quot; the institution in a bid for as “trouble-free” a transition as possible, a royal" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:standard" />
<link rel="canonical" href="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Queen’s Message For Camilia Is Bid For ‘trouble Free’ Transition - ‘Future Proofing’" />
<meta property="og:description" content="Her blessing for the Duchess of Cornwall is the monarch &quot;future-proofing&quot; the institution in a bid for as “trouble-free” a transition as possible, a royal" />
<meta property="og:url" content="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/" />
<meta property="og:site_name" content="Newslanes" />
<meta property="article:publisher" content="https://www.facebook.com/newslanesuk" />
<meta property="article:author" content="https://www.facebook.com/newslanesuk" />
<meta property="article:tag" content="bid" />
<meta property="article:tag" content="Camilia" />
<meta property="article:tag" content="FREE" />
<meta property="article:tag" content="Future" />
<meta property="article:tag" content="message" />
<meta property="article:tag" content="proofing" />
<meta property="article:tag" content="Queen’s" />
<meta property="article:tag" content="Transition" />
<meta property="article:tag" content="trouble" />
<meta property="article:section" content="UK" />
<meta property="fb:app_id" content="106471560771893" />
<meta property="og:image" content="https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-‘trouble-free-transition.jpg" />
<meta property="og:image:secure_url" content="https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-‘trouble-free-transition.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="Queen’s message for Camilia is bid for ‘trouble free’ transition - ‘Future proofing’" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-05T21:22:56-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Queen’s Message For Camilia Is Bid For ‘trouble Free’ Transition - ‘Future Proofing’" />
<meta name="twitter:description" content="Her blessing for the Duchess of Cornwall is the monarch &quot;future-proofing&quot; the institution in a bid for as “trouble-free” a transition as possible, a royal" />
<meta name="twitter:site" content="@newslanes" />
<meta name="twitter:creator" content="@newslanes" />
<meta name="twitter:image" content="https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-‘trouble-free-transition.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Newslanes Media" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://newslanes.com/#place","geo":{"@type":"GeoCoordinates","latitude":"52.2035\u00b0 N","longitude":" 3.0285\u00b0 W"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=52.2035\u00b0 N, 3.0285\u00b0 W","address":{"@type":"PostalAddress","streetAddress":"Bridge St.","addressLocality":"Kington","addressRegion":"United Kingdom","postalCode":"HR5 3DJ","addressCountry":"United Kingdom"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://newslanes.com/#organization","name":"Newslanes Media","url":"https://newslanes.com","email":"support[@]newslanes.com","address":{"@type":"PostalAddress","streetAddress":"Bridge St.","addressLocality":"Kington","addressRegion":"United Kingdom","postalCode":"HR5 3DJ","addressCountry":"United Kingdom"},"logo":{"@type":"ImageObject","@id":"https://newslanes.com/#logo","url":"https://newslanes.com/wp-content/uploads/2021/03/favicon.jpg","caption":"Newslanes Media","inLanguage":"en-US","width":"225","height":"225"},"location":{"@id":"https://newslanes.com/#place"}},{"@type":"WebSite","@id":"https://newslanes.com/#website","url":"https://newslanes.com","name":"Newslanes Media","publisher":{"@id":"https://newslanes.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-\u2018trouble-free-transition.jpg","url":"https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-\u2018trouble-free-transition.jpg","width":"750","height":"445","caption":"Queen\u2019s message for Camilia is bid for \u2018trouble free\u2019 transition - \u2018Future proofing\u2019","inLanguage":"en-US"},{"@type":"Person","@id":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/#author","name":"Newslanes Media","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/9f42438366440ade70d946c1f5492c0a?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/9f42438366440ade70d946c1f5492c0a?s=96&amp;d=mm&amp;r=g","caption":"Newslanes Media","inLanguage":"en-US"},"sameAs":["https://newslanes.com","https://www.facebook.com/newslanesuk","https://twitter.com/https://twitter.com/newslanes"],"worksFor":{"@id":"https://newslanes.com/#organization"}},{"@type":"WebPage","@id":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/#webpage","url":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/","name":"Queen\u2019s Message For Camilia Is Bid For \u2018trouble Free\u2019 Transition - \u2018Future Proofing\u2019","datePublished":"2022-02-05T21:22:56-05:00","dateModified":"2022-02-05T21:22:56-05:00","author":{"@id":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/#author"},"isPartOf":{"@id":"https://newslanes.com/#website"},"primaryImageOfPage":{"@id":"https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-\u2018trouble-free-transition.jpg"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"Queen\u2019s Message For Camilia Is Bid For \u2018trouble Free\u2019 Transition - \u2018Future Proofing\u2019","datePublished":"2022-02-05T21:22:56-05:00","dateModified":"2022-02-05T21:22:56-05:00","author":{"@id":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/#author"},"publisher":{"@id":"https://newslanes.com/#organization"},"description":"Her blessing for the Duchess of Cornwall is the monarch &quot;future-proofing&quot; the institution in a bid for as \u201ctrouble-free\u201d a transition as possible, a royal","name":"Queen\u2019s Message For Camilia Is Bid For \u2018trouble Free\u2019 Transition - \u2018Future Proofing\u2019","@id":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/#richSnippet","isPartOf":{"@id":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/#webpage"},"image":{"@id":"https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-\u2018trouble-free-transition.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Newslanes &raquo; Feed" href="https://newslanes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newslanes &raquo; Comments Feed" href="https://newslanes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newslanes &raquo; Queen’s message for Camilia is bid for ‘trouble free’ transition &#8211; ‘Future proofing’ Comments Feed" href="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newslanes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css' href='https://newslanes.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://newslanes.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css' href='https://newslanes.com/wp-content/themes/newspack-theme/style.css?ver=1.55.2' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.byline:not(.sponsor-byline), .author-avatar { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css' href='https://newslanes.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.55.2' type='text/css' media='print' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://newslanes.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"3pc8hXNP0RxTc","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://newslanes.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://newslanes.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.9' id='wp_automatic_gallery-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108178061-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["newslanes.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108178061-1", {"anonymize_ip":true,"optimize_id":"GTM-MQN9W72"});
gtag("config", "G-N3YNDCZTPK");
</script>

<link rel="https://api.w.org/" href="https://newslanes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newslanes.com/wp-json/wp/v2/posts/87722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newslanes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newslanes.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://newslanes.com/?p=87722' />
<link rel="alternate" type="application/json+oembed" href="https://newslanes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewslanes.com%2F2022%2F02%2F05%2Fqueens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newslanes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewslanes.com%2F2022%2F02%2F05%2Fqueens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" /> <link rel="manifest" href="https://newslanes.com/wp-json/wp/v2/web-app-manifest">
<meta name="theme-color" content="#fff">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://newslanes.com/wp-content/uploads/2021/03/cropped-favicon.jpg">
<meta name="apple-mobile-web-app-title" content="Newslanes">
<meta name="application-name" content="Newslanes">
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-theme-fonts">
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
		
				.accent-header,
				.article-section-title {
					text-transform: uppercase;
				}
				</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="amphtml" href="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/?amp">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8526590055513318" crossorigin="anonymous" type="text/javascript"></script>


<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KG2B2Z8' );
			
</script>

<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/?amp"><link rel="icon" href="https://newslanes.com/wp-content/uploads/2021/03/cropped-favicon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://newslanes.com/wp-content/uploads/2021/03/cropped-favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newslanes.com/wp-content/uploads/2021/03/cropped-favicon.jpg" />
<meta name="msapplication-TileImage" content="https://newslanes.com/wp-content/uploads/2021/03/cropped-favicon.jpg" />
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-87722 single-format-standard wp-embed-responsive singular hide-homepage-title show-site-tagline h-nsub h-sb h-cl h-dh h-stk has-sidebar af-widget cat-uk has-featured-image single-featured-image-default author-hidden" data-amp-auto-lightbox-disable>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG2B2Z8" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
<button class="mobile-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Close </button>
<form role="search" method="get" class="search-form" action="https://newslanes.com/">
<label for="search-form-1">
<span class="screen-reader-text">Search for:</span>
</label>
<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Search </span>
</button>
</form>
<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-main-menu" class="main-menu"><li id="menu-item-33882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33882"><a href="https://newslanes.com/automotive/">Automotive</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="https://newslanes.com/business/">Business</a></li>
<li id="menu-item-33881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33881"><a href="https://newslanes.com/celebrities/">Celebrities</a></li>
<li id="menu-item-1764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="https://newslanes.com/entertainment/">Entertainment</a></li>
<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="https://newslanes.com/gaming/">Gaming</a></li>
<li id="menu-item-7266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="https://newslanes.com/sports/">Sports</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="https://newslanes.com/travel/">Travel</a></li>
<li id="menu-item-74878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74878"><a href="https://newslanes.com/videos/">Videos</a></li>
</ul> </nav>
<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
<ul id="menu-more-button-top-menu" class="secondary-menu"><li id="menu-item-29563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29563"><a href="https://newslanes.com/uk/">UK</a></li>
<li id="menu-item-29564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29564"><a href="https://newslanes.com/us/">US</a></li>
<li id="menu-item-29566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29566"><a href="https://newslanes.com/canada/">Canada</a></li>
<li id="menu-item-33886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33886"><a href="https://newslanes.com/health/">Health</a></li>
<li id="menu-item-29559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559"><a href="https://newslanes.com/finance/">Finance</a></li>
<li id="menu-item-29560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29560"><a href="https://newslanes.com/life-style-news/">LifeStyle</a></li>
<li id="menu-item-29561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29561"><a href="https://newslanes.com/science/">Science</a></li>
<li id="menu-item-29562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29562"><a href="https://newslanes.com/showbiz/">Showbiz</a></li>
<li id="menu-item-29565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29565"><a href="https://newslanes.com/weird/">Weird</a></li>
</ul> </nav>
<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-75352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75352"><a href="https://www.facebook.com/newslanesuk/"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-75353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75353"><a href="https://twitter.com/newslanes"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-75354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75354"><a href="https://www.instagram.com/newslanes"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-75355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75355"><a href="https://uk.linkedin.com/in/newslanes"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75356"><a href="https://www.youtube.com/channel/UC4Y1h9rstNbjJ5FUMNCnOZQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-75357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75357"><a href="https://www.pinterest.com/newslanes/"><span class="screen-reader-text">Pinterest</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></a></li>
</ul> </nav>
</aside>
<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
<button class="desktop-menu-toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Close </button>
</aside>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="header-widget above-header-widgets">
<div class="wrapper">
<section id="custom_html-6" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-8526590055513318" data-ad-slot="3589007714" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad></div></section> </div>
</div>
<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">
<div class="top-header-contain desktop-only">
<div class="wrapper">
<div id="secondary-nav-contain">
<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
<ul id="menu-more-button-top-menu-1" class="secondary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29563"><a href="https://newslanes.com/uk/">UK</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29564"><a href="https://newslanes.com/us/">US</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29566"><a href="https://newslanes.com/canada/">Canada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33886"><a href="https://newslanes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559"><a href="https://newslanes.com/finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29560"><a href="https://newslanes.com/life-style-news/">LifeStyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29561"><a href="https://newslanes.com/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29562"><a href="https://newslanes.com/showbiz/">Showbiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29565"><a href="https://newslanes.com/weird/">Weird</a></li>
</ul> </nav>
</div>
</div>
</div>
<div class="middle-header-contain">
<div class="wrapper">
<div id="social-nav-contain" class="desktop-only">
<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75352"><a href="https://www.facebook.com/newslanesuk/"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75353"><a href="https://twitter.com/newslanes"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75354"><a href="https://www.instagram.com/newslanes"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75355"><a href="https://uk.linkedin.com/in/newslanes"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75356"><a href="https://www.youtube.com/channel/UC4Y1h9rstNbjJ5FUMNCnOZQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75357"><a href="https://www.pinterest.com/newslanes/"><span class="screen-reader-text">Pinterest</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></a></li>
</ul> </nav>
</div>
<div class="site-branding">
<div class="site-identity">
<p class="site-title"><a href="https://newslanes.com/" rel="home">Newslanes</a></p>
<p class="site-description">
The News Hub </p>
</div>
</div>
<div class="nav-wrapper desktop-only">
<div id="tertiary-nav-contain">
</div>
<div class="header-search-contain">
<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
Open Search </span>
<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
</button>
<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
<form role="search" method="get" class="search-form" action="https://newslanes.com/">
<label for="search-form-2">
<span class="screen-reader-text">Search for:</span>
</label>
<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
<button type="submit" class="search-submit">
<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text">
Search </span>
</button>
</form>
</div>
</div>
</div>
<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg> <span>Menu</span>
</button>
</div>
</div>
<div class="bottom-header-contain desktop-only">
<div class="wrapper">
<div id="site-navigation">
<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33882"><a href="https://newslanes.com/automotive/">Automotive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="https://newslanes.com/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33881"><a href="https://newslanes.com/celebrities/">Celebrities</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1764"><a href="https://newslanes.com/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a href="https://newslanes.com/gaming/">Gaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7266"><a href="https://newslanes.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a href="https://newslanes.com/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74878"><a href="https://newslanes.com/videos/">Videos</a></li>
</ul> </nav>
</div>
</div>
</div>
<div class="sticky-bg"></div>
</header>
<div class="header-widget below-header-widgets">
<div class="wrapper">
<section id="block-35" class="below-content widget widget_block"><p></p>
<div class="tradingview-widget-container">
<div class="tradingview-widget-container__widget"></div>
<div class="tradingview-widget-copyright"><a href="https://in.tradingview.com" rel="noopener" target="_blank"><span class="blue-text">Ticker Tape</span></a> by TradingView</div>
<p> <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async=""><br />
  {<br />
  "symbols": [<br />
    {<br />
      "proName": "FOREXCOM:SPXUSD",<br />
      "title": "S&P 500"<br />
    },<br />
    {<br />
      "proName": "FOREXCOM:NSXUSD",<br />
      "title": "US 100"<br />
    },<br />
    {<br />
      "proName": "FX_IDC:EURUSD",<br />
      "title": "EUR/USD"<br />
    },<br />
    {<br />
      "proName": "BITSTAMP:BTCUSD",<br />
      "title": "Bitcoin"<br />
    },<br />
    {<br />
      "proName": "BITSTAMP:ETHUSD",<br />
      "title": "Ethereum"<br />
    }<br />
  ],<br />
  "showSymbolLogo": true,<br />
  "colorTheme": "light",<br />
  "isTransparent": false,<br />
  "displayMode": "adaptive",<br />
  "locale": "in"<br />
}<br />
  </script>
</p></div>
<p></p></section><section id="block-37" class="below-content widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8526590055513318" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8526590055513318" data-ad-slot="4085476056" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section> </div>
</div>
<div id="content" class="site-content">
<section id="primary" class="content-area category-uk tag-bid tag-camilia tag-free tag-future tag-message tag-proofing tag-queens tag-transition tag-trouble">
<main id="main" class="site-main">
<header class="entry-header">
<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://newslanes.com/uk/" rel="category tag">UK</a></span> <h1 class="entry-title ">
Queen’s message for Camilia is bid for ‘trouble free’ transition &#8211; ‘Future proofing’ </h1>
<div class="entry-subhead">
<div class="entry-meta">
<span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9f42438366440ade70d946c1f5492c0a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f42438366440ade70d946c1f5492c0a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://newslanes.com/author/newslanesgmail-com/">Newslanes Media</a></span></span><span class="posted-on"><time class="entry-date published updated" datetime="2022-02-05T21:22:56-05:00">24 mins ago</time></span> </div>
</div>
</header>
<div class="main-content">
<section id="block-40" class="above-content widget widget_block"><bold>Sponsored Video</bold>
<amp-video-iframe data-param-publisher-id="710255596210754" data-param-channel-id="59b6635a28a0615e9d5c6a97" data-param-iab-category="IAB12" layout="responsive" width="320" height="180" poster="https://s.vi-serve.com/ampLoading.png" src="https://s.vi-serve.com/tagLoaderAmp.html">
</amp-video-iframe></section>
<figure class="post-thumbnail">
<img width="750" height="445" src="https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-‘trouble-free-transition.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Queen’s message for Camilia is bid for ‘trouble free’ transition - ‘Future proofing’" srcset="https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-‘trouble-free-transition.jpg 750w, https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-‘trouble-free-transition-300x178.jpg 300w, https://newslanes.com/wp-content/uploads/2022/02/Queens-message-for-Camilia-is-bid-for-‘trouble-free-transition-400x237.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" title="Queen’s message for Camilia is bid for ‘trouble free’ transition - ‘Future proofing’ 1">
</figure>
<article id="post-87722" class="post-87722 post type-post status-publish format-standard has-post-thumbnail hentry category-uk tag-bid tag-camilia tag-free tag-future tag-message tag-proofing tag-queens tag-transition tag-trouble entry">
<div class="entry-content">
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">(function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '59b6635a28a0615e9d5c6a97',
      AdUnitType: '2',
      PublisherID: '710255596210754',
      PlacementID: 'pltuinOVSPghiHgezFa',
      DivID: 'div_id',
      IAB_Category: 'IAB12',
      Keywords: 'news',
      Language: 'en-us',
      BG_Color: '#FAFAFA',
      Text_Color: '#000000',
      Font: 'Verdana, Geneva, sans-serif',
      FontSize: '8',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);</script></div>
<div class="at-above-post addthis_tool" data-url="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/"></div><p> <br />
</p>
<div>
<p>Her blessing for the Duchess of Cornwall is the monarch &#8220;future-proofing&#8221; the institution in a bid for as “trouble-free” a transition as possible, a royal commentator has told PA. Using her historic milestone to shape the future of the monarchy, the <strong>Queen</strong> called on the nation to support both Camilla as Queen and Charles as King.</p>
</div>
<div>
<p>The head of state said in the written message: “I would like to express my thanks to you all for your support.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8526590055513318" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8526590055513318" data-ad-slot="3129047794"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M343236ScriptRootC1268636"></div>
<script src="https://jsc.mgid.com/n/e/newslanes.com.1268636.js" async></script>
</div>
<p>“I remain eternally grateful for, and humbled by, the loyalty and affection that you continue to give me.</p>
<p>“And when, in the fullness of time, my son Charles becomes King, I know you will give him and his wife Camilla the same support that you have given me; and it is my sincere wish that, when that time comes, Camilla will be known as Queen Consort as she continues her own loyal service.”</p>
<p>Calling it the most “extraordinary message”, former BBC royal correspondent Peter Hunt told the PA news agency: “The Queen is ensuring the transition, when it comes, to her son as king is as seamless and trouble free as possible.</p>
</div>
<div>
<p>“She&#8217;s future-proofing an institution she&#8217;s served for seventy years.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8526590055513318" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8526590055513318" data-ad-slot="6490147302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>“And for Camilla, the journey from being the third person in a marriage to queen-in-waiting, is complete.”</p>
<p>Camilla would technically have been Queen when Charles acceded to the throne, and it could only have been prevented with legislation.</p>
<p>When the couple married in 2005, royal aides insisted Camilla &#8220;intended&#8221; to be known as Princess Consort.</p>
<p><strong>READ MORE: &#8216;Unhelpful statement&#8217; Denmark&#8217;s end to Covid announcement criticised</strong></p>
</div>
<div>
<p>Describing it as the “perfect” way for the Queen to mark her Platinum Jubilee, she added that the monarch was being realistic by setting out plans for the next royal age.</p>
<p>Mr Junor continued: “The Queen is realistic. She&#8217;s 95 years old.</p>
<p>“It will do a great deal for the mother-son relationship. Charles will be very very pleased.”</p>
<p>Ms Junor said the Queen&#8217;s approval for the duchess would lead to the public accepting Camilla being one day known as Queen.</p>
<p>She said: “It had been suggested to me in the past the only way the public would find it acceptable for Camilla to be Queen was for the Queen herself to make it clear this is what she wanted.”</p>
</div>
<p><script>if(typeof utag_data.ads.fb_pixel!=="undefined"&&utag_data.ads.fb_pixel==!0){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','568781449942811');fbq('track','PageView')}</script><br />
<br /><br />
<br /><a href="https://www.express.co.uk/news/royal/1561604/Queen-news-camilia-trouble-free-transition-ont" target="_blank" rel="noopener">Source link </a></p>
<div class="at-below-post addthis_tool" data-url="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/"></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8526590055513318" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8526590055513318" data-ad-slot="8588187871" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<section id="block-38" class="below-content widget widget_block">
<div id="M343236ScriptRootC251477"></div>
<script src="https://jsc.mgid.com/n/e/newslanes.com.251477.js" async></script>
</section><section id="block-33" class="below-content widget widget_block">
<div class="wp-block-jetpack-mailchimp" data-blog-id="124297285">
<form aria-describedby="wp-block-jetpack-mailchimp_consent-text">
<p>
<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email" />
</p>
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">Join our mailing list</button></div>
<p id="wp-block-jetpack-mailchimp_consent-text">
By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time. </p>
</form>
<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
 Processing… </div>
<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
Success! You&#039;re on the list. </div>
<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again. </div>
</div>
</section> </div>
<footer class="entry-footer">
<span class="tags-links"><span>Tagged: </span><a href="https://newslanes.com/tag/bid/" rel="tag">bid</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/camilia/" rel="tag">Camilia</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/free/" rel="tag">FREE</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/future/" rel="tag">Future</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/message/" rel="tag">message</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/proofing/" rel="tag">proofing</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/queens/" rel="tag">Queen’s</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/transition/" rel="tag">Transition</a><span class="sep">,&nbsp;</span><a href="https://newslanes.com/tag/trouble/" rel="tag">trouble</a></span> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://newslanes.com/2022/02/05/seal-teams-clay-star-lands-huge-new-project-away-from-drama-despite-season-6-renewal/" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">SEAL Team&#8217;s Clay star lands huge new project away from drama despite season 6 renewal</span></a></div><div class="nav-next"><a href="https://newslanes.com/2022/02/05/aleph-im-is-like-a-decentralized-aws-lambda-for-web3-dapps-the-new-stack/" rel="next"><span class="meta-nav">Next</span> <span class="post-title">Aleph.im Is Like a Decentralized AWS Lambda for Web3 DApps – The New Stack</span></a></div></div>
</nav>
<div id="disqus_thread"></div>
</div>
<aside id="secondary" class="widget-area">
<section id="block-36" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8526590055513318" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8526590055513318" data-ad-slot="9322333396" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section><section id="block-28" class="widget widget_block"><p></p><center> <a href="https://www.tkqlhce.com/click-100556528-14320574" target="_top"><br>
<img loading="lazy" src="https://www.ftjcfx.com/image-100556528-14320574" alt="" width="300" height="250" border="0"></a><p></p></center></section><section id="block-10" class="widget widget_block widget_search"><form role="search" method="get" action="https://newslanes.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Search</label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button  ">Search</button></div></form></section><section id="block-27" class="widget widget_block">
<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:100%">
<div class="wp-container-61ff3684d5e94 wp-block-group"><div class="wp-block-group__inner-container"><nav class="jp-relatedposts-i2" data-layout="grid"><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-61ff3684d4efe" aria-labelledby="related-posts-item-61ff3684d4efe-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61ff3684d4efe-label" href="https://newslanes.com/2022/02/05/camilla-will-be-queen-her-majesty-issues-huge-jubilee-update-on-future-of-monarchy/">Camilla will be Queen! Her Majesty issues huge Jubilee update on future of monarchy</a></li><li class="jp-related-posts-i2__post-date">5 February 2022</li></ul><ul id="related-posts-item-61ff3684d4f19" aria-labelledby="related-posts-item-61ff3684d4f19-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61ff3684d4f19-label" href="https://newslanes.com/2021/12/18/camilla-delivered-foul-mouthed-christmas-outburst-swear-at-six-in-the-morning/">Camilla delivered foul-mouthed Christmas outburst: &#8216;Swear at six in the morning&#8217;</a></li><li class="jp-related-posts-i2__post-date">18 December 2021</li></ul><ul id="related-posts-item-61ff3684d4f33" aria-labelledby="related-posts-item-61ff3684d4f33-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61ff3684d4f33-label" href="https://newslanes.com/2022/01/30/kates-priority-remains-sharing-burden-of-royal-duty-with-prince-william-books-entertainment/">Kate’s priority remains sharing burden of royal duty with Prince William | Books | Entertainment</a></li><li class="jp-related-posts-i2__post-date">30 January 2022</li></ul></div></nav></div></div>
</div>
</div>
</section></aside>
</main>
</section>
<div class="above-footer-widgets">
<div class="wrapper">
<section id="text-9" class="above-footer widget widget_text"><h2 class="widget-title">About us</h2> <div class="textwidget"><p><em><a href="https://newslanes.com" target="_blank" rel="noopener">Newslanes.com</a> is the leading e-news platform for the latest breaking news of world today. The news repository targets everyone after factual and well-researched information from a dedicated global team of news reporters and editors.</em></p>
</div>
</section> </div>
</div>
</div>
<footer id="colophon" class="site-footer">
<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
<div class="wrapper">
<section id="text-7" class="widget widget_text"><h2 class="widget-title">Disclaimer</h2> <div class="textwidget">Read latest world's news stories. Discover the most popular and trending news stories on politics, entertainment, gaming, TV, lifestyle, science, celebrity and tech.
</div>
</section> </div>
</aside>
<div class="site-info">
<aside class="widget-area" role="complementary" aria-label="Below Footer">
<div class="wrapper">
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1556"><a href="https://newslanes.com/contact/">Contact Us</a></li>
<li id="menu-item-24476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24476"><a href="https://newslanes.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-24469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24469"><a href="https://newslanes.com/dmca/">DMCA</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1774"><a href="https://newslanes.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1558"><a href="https://newslanes.com/privacy/">Privacy</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1557"><a href="https://newslanes.com/terms/">Terms</a></li>
<li id="menu-item-77036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77036"><a href="https://newslanes.com/ccpa/">Do Not Sell My Info</a></li>
</ul></div></section> </div>
</aside>
<div class="wrapper site-info-contain">
<span class="copyright">&copy; 2022 Newslanes Media.</span>
<a target="_blank" href="https://newspack.pub/" class="imprint">
Proudly powered by Newspack by Automattic </a>
<a class="privacy-policy-link" href="https://newslanes.com/privacy/">Privacy</a> <nav class="social-navigation" aria-label="Social Links Menu">
<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75352"><a href="https://www.facebook.com/newslanesuk/"><span class="screen-reader-text">Facebook Page</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75353"><a href="https://twitter.com/newslanes"><span class="screen-reader-text">Twitter Username</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75354"><a href="https://www.instagram.com/newslanes"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75355"><a href="https://uk.linkedin.com/in/newslanes"><span class="screen-reader-text">Linkedin</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75356"><a href="https://www.youtube.com/channel/UC4Y1h9rstNbjJ5FUMNCnOZQ"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75357"><a href="https://www.pinterest.com/newslanes/"><span class="screen-reader-text">Pinterest</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"></path></svg></a></li>
</ul> </nav>
</div>
</div>
</footer>
</div>
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://newslanes.com/2022/02/05/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing/?amp">
Go to mobile version </a>
</div>
<style>.wp-container-61ff3684d5e94 .alignleft { float: left; margin-right: 2em; }.wp-container-61ff3684d5e94 .alignright { float: right; margin-left: 2em; }</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"newslanes"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"data_ga_property":"UA-108178061-1","data_ga_social":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":4,"counts":"each","size":"32px","style":"responsive","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_pyjn,.at-below-post","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":4,"counts":"each","size":"32px","style":"responsive","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_pyjn,.at-below-post","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-9c36e0267a01ef0c47bb55e95b7f7338","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-9c36e0267a01ef0c47bb55e95b7f7338"></script> <script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/newslanes.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
<link rel='stylesheet' id='jetpack-block-button-css' href='https://newslanes.com/wp-content/plugins/jetpack/_inc/blocks/button/view.css?minify=false&#038;ver=10.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css' href='https://newslanes.com/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.css?minify=false&#038;ver=10.6' type='text/css' media='all' />
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newslanes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newslanes.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"87722 https:\/\/newslanes.com\/2022\/02\/05\/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing\/","disqusShortname":"newslanes","disqusTitle":"Queen\u2019s message for Camilia is bid for \u2018trouble free\u2019 transition \u2013 \u2018Future proofing\u2019","disqusUrl":"https:\/\/newslanes.com\/2022\/02\/05\/queens-message-for-camilia-is-bid-for-trouble-free-transition-future-proofing\/","postId":"87722"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newslanes.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newslanes.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.55.2' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/newslanes.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newslanes.com/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.js?minify=false&#038;ver=10.6' id='jetpack-block-mailchimp-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'124297285',post:'87722',tz:'-5',srv:'newslanes.com'} ]);
	_stq.push([ 'clickTrackerInit', '124297285', '87722' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d910c5cbdc0c170',m:'hWQCjM0YqX8Xivhp1MFQMe9b1z2pEoWB1Sxv388_nAY-1644115588-0-AW+ncMZEydQm7JodZgY7mpOlEKLnZg4G+0f5JF6U7WFqmiA1rpLTehX8tpgNsNkBVLBeed8FQKd5HbVdBqwwmSzsH3pRTqXwlq3LL5+3kZz/W6hqK9GNLxlbOV5Jsmcw1TfnbfopuIYz6/v29wtGoYEDHZdCCLjsNtuuba5iYyY/K0qjHmxuEn81dJutDe53iwYhSbGAVceC3UzQp8i1RwZHnuoO2ZaWs4/DrjGu2AwS',s:[0xb309cdc5b1,0x26a47daf4e],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d910c5cbdc0c170","version":"2021.12.0","r":1,"token":"fa9f27c7165041ecb59f6fa947a761f7","si":100}' crossorigin="anonymous"></script>
</body>
</html>
